AeTalk影视后期论坛

 找回密码
 注册

QQ登录

只需一步,快速开始

查看: 4298|回复: 4

[求助!!] 安装eduis时提示this appliation requires ssse3 supported cpu for installation

[复制链接]
  • TA的每日心情
    郁闷
    2015-4-26 16:31
  • 签到天数: 92 天

    连续签到: 1 天

    [LV.6]常住居民II

    发表于 2014-1-18 23:10:34 | 显示全部楼层 |阅读模式
    安装eduis时提示 this appliation requires ssse3 supported cpu for installation
    我用的是EDIUS_7.21_1530_DL_自动安装版,到这一步安装脚本就暂停退出了!!
    哪位大神帮忙,这个怎么破?

    本帖子中包含更多资源

    您需要 登录 才可以下载或查看,没有帐号?注册

    x
  • TA的每日心情
    奋斗
    2014-8-4 15:27
  • 签到天数: 46 天

    连续签到: 1 天

    [LV.5]常住居民I

    发表于 2014-2-6 00:47:33 | 显示全部楼层
    有可能是您的CPU不具备SSE3硬件支持功效

    点评

    那要怎么解决呢?程序安装到这一步就推出去了,不支持这个功能就无法用eduis了?  详情 回复 发表于 2014-2-7 15:26
  • TA的每日心情
    郁闷
    2015-4-26 16:31
  • 签到天数: 92 天

    连续签到: 1 天

    [LV.6]常住居民II

     楼主| 发表于 2014-2-7 15:26:27 | 显示全部楼层
    ajked 发表于 2014-2-6 00:47
    有可能是您的CPU不具备SSE3硬件支持功效

    那要怎么解决呢?程序安装到这一步就推出去了,不支持这个功能就无法用eduis了?
  • TA的每日心情
    奋斗
    2014-8-4 15:27
  • 签到天数: 46 天

    连续签到: 1 天

    [LV.5]常住居民I

    发表于 2014-2-8 17:53:56 | 显示全部楼层
    可以尝试安装版本低一点的看看
  • TA的每日心情
    开心
    2015-8-25 23:08
  • 签到天数: 7 天

    连续签到: 1 天

    [LV.3]偶尔看看II

    发表于 2014-9-28 10:46:21 | 显示全部楼层
    大概意思是这个版本的EDIUS需要支持SSSE3指令集的CPU,也就是说你的CPU不够,要么你就升级你的硬件配置,要么你就换低版本的EDIUS来用吧!EDIUS7现在破解的不是很好,还是先别急着用了!
    您需要登录后才可以回帖 登录 | 注册

    本版积分规则

    手机版|Archiver|AeTalk

    GMT+8, 2019-5-23 10:50

    Powered by Discuz! X3.2

    © 2001-2013 Comsenz Inc.

    快速回复 返回顶部 返回列表